Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 1 Bewertung(en) - 5 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Circuit de Malomi, die Kleine Renn- & Testbahn im Bau
#1
Hallo zusammen,

ich weiß nicht ob mein Bericht hier richtig sein wird, ansonsten bitte ich einen Mod, selbigen passend zu verschieben.

Wie schon in meiner Vorstellung kurz erwähnt, kam ich erst vor kurzem zufällig an eine Faller AMS Bahn. Bis dato hatte ich noch nie so eine Bahn und von daher bin ich hier absoluter Neuling. 

Nun ja, ich bin halt sehr leicht anfällig was die Mobaviren angeht und so habe ich mich hier wohl bösartig angesteckt. Allerdings, soll das in Zukunft nicht mein Haupthobby werden.

Seit 17.12.2016 bin ich dann mal stolzer Besitzer einer Faller AMS, Packung 4001

Der Originalkarton ist noch halbwegs in Schuß

[Bild: 9119-e369bee7.jpg]

an den Ecken natürlich irgendwann mal, mit etwas Tesa ausgebessert worden, aber Ok. Wichtiger ist ja der Inhalt.

[Bild: 9118-19130d07.jpg]


So, präsentierte sich mir der Inhalt

[Bild: 9122-b011f07d.jpg]

Bestandsaufnahme:

Regler blau, ok.
Regler rot, rappelt.
Schienen bis auf die beiden kurzen Stücke ok. An den beiden kurzen Stücke wurde am Fahrbahnrand einiges abgetrennt, warum auch immer.
Autos, kurz getestet direkt am Motor getestet, Motoren funktionieren soweit.

erste Maßnahmen:

Nachdem auspacken und begutachten der Einzelteile, beschloß ich gleich selbige zu reinigen. Die Schienen reinigte ich erst mal grob mit einem Gleisreinigungsstein ( weich ) vor und dannach noch mit einem Pinsel und Lappen mit Isopropanol. Später, während den ersten Probefahrten zog ich die Schienen immer mal wieder mit dem Messingblech ab. Beim Anschlußgleis waren die Kabel sehr seltsam miteinander verbunden, als ich den roten Regler aufmachte wußte ich dann auch warum...

Der rote Regler klepperte, daher öffente ich ihn und fand darin zuerst einen Schienenverbinder, der sich da irgendwie verirrt hatte. Bei näherem Hinsehen, bemerkte ich auch das die Wicklung des Widerstands nur sehr locker auf dem Kern war. Der Sache weiter auf den Grund gegangen stellte ich fest, das hier mal dran herumgebastelt worden war und leider sehr unfachmännisch repariert wurde. Der Draht selbst war ausserdem gerissen. Dieser Fahrtenregler konnte so also nie funktionieren. Ich hab den abgerissenen Teil entfernt, neu gewickelt und dann nochmals an der Lötfahne ( auf der Vollgasseite ) angelötet. Natürlich ist der Reglerbereich so etwas anders, aber für den Anfang gehts erst mal, ein passenden Ersatz werde ich mir trotzdem die nächste Zeit besorgen. Der blaue Regler war in Ordnung. Anscheinend hat der Kollege, dann halt beide Spuren mit einem Regler kontrollieren wollen, daher auch die komische Verkabelung an der Anschlußschiene. Die beiden äußeren Spuren wurden ebenfalls zusammengefasst.

Nun gings an die Autos. Alle Reifen durch ewig lange Lagerung natürlich hart, hier muß auf jeden Fall Ersatz her. 
Was die Chassies angeht, habe ich welche mit Flachankermotor, aber auch welche mit dem Blockmotor, sowie ein Lkw Chassie.


Bevor ich die Autos nun einfach auf die Bahn stellte, kontrollierte ich sie zuerst einmal in dem ich sie nach und nach aufschraubte. Wie hier bereits mehrfach empfohlen habe ich die Schleifer mit einem Radiergummi gereinigt. Als nächstes Achsen, Felgen und Reifen. Bei allen Fahrzeugen sind die Felgen mehr oder weniger locker auf den Achsen fest gewesen. Teils die Felge gerissen, aus zwei Schrottchassies konnte ich die gangbaren Autos aber trotzdem soweit fit machen. Zu locker sitzende Achsen, fixierte ich mit Industriesekundenkleber, welcher sich für solche Fälle auch bei Lokachsen bewährt hatte. Sicherheitshalber vor dem Kleben noch einen Tropfen Öl ins Achslager, bevor ich Standmodelle habe Wink Das ging auch hier ohne weiteres. Bei den Motoren, schaute ich nach den Kohlen, welche bei allen Fahrzeugen noch recht gut aussahen und reinigte so weit als möglich. Die Chassies selbst reinigte ich ebenfalls. Beim Zusammenbau achtete ich, das die Räder nicht an den Karos schleiften und der Führungsstift gerade sitzt.

Nach der ersten Reinigung sah das dann so aus...
Beim Opel und auch beim Ford kann man schon erkennen, das die Reifen extrem verhärtet sind, sie wirken schon auf den Bildern so glasig. Die Chassies waren so unter den jeweiligen Karos verbaut, ob das so werksmäßig war ?

Opel und Mercedes ( beide ohne Selenplättchen )
Übrigens habe ich mir nun auch eine Schaumstoffwiege besorgt, so das ich die Autos nicht mehr einfach irgendwo so ablege ;-)

Hier die Fahrzeuge von unten, nach der ersten Grundreinigung.

[Bild: 9124-1e180729.jpg]

Ford Capri und ein Lkw mit Tankaufbau ( beide mit Selenplättchen )

[Bild: 9125-f9898cfb.jpg]

und hier die beiden Schlachtchassies

Bei dem Blockmotor fehlen die Kohlensowie die Hülsen dazu. Ansonsten sollte er noch funktionieren.

[Bild: 9126-614c44ed.jpg]

auf den beiden Schlachtchassies, waren ein VW Käfer ( leider ohne Stoßstangen ), sowie ein Lkw der überhaupt nicht dazu paßte montiert.
Die Fehlteile für die beiden Kaors habe ich bereits bestellt. Irgendwann werde ich mir auch noch dazu passende Chassies und für den Lkw auch noch einen Anhänger besorgen.

[Bild: 9127-1f6e0258.jpg]

Nach den Vorbereitungen, steckte ich ein Oval zusammen und schloß die Stromversorgung, in dem Fall nur Gleichstrom ( Fleischmann Trafo 6755, 7,5VA ) an und der Spaß konnte beginnen. Die nachfolgenden 4 Fahrzeuge fuhren bis auf die Reifenproblematik, von Runde zu Runde besser.

Und hier die 4 "guten" Autos



[Bild: 9121-0b0f8039.jpg]

Lkw mit Tankaufbau und Ford Capri, die wohl dazu gekauft wurden

[Bild: 9123-897e9e8f.jpg]

Das war Stand 18.12.2016, also erst vor ein paar Tagen
Im Nachhinein muß ich sagen, das diese Packung vom Zustand her auf den ersten Blick zwar noch recht gut aussah, aber auf den zweiten Blick kam heraus, das besonders die Fahrzeuge sehr verbastelt waren.
mfg Manuel

Der Anfänger Wink

Bau nicht schneller, als Dein Sekundenkleber trocknen kann
Zitieren
#2
Moin Manuel,
das ist doch mal ein netter Anfang mit echt schicken Autos.
Was hast Du vor - eine Stadtanlage oder eine Rennbahn; Halbwellenbetrieb (mit 2 Autos pro Fahrbahn)?
Aufgrund Deiner Modellbahnerfahrung wird Dir der Einstieg nicht sehr schwer fallen, da bin ich mir sicher.
Wenn Du auf Ersatzteilsuche gehst, vergleiche immer die Preise -
es gibt da, gerade in der Bucht, einige Händler, die es "von den Lebenden" nehmen.

Ansonsten tu´s wie alle hier, die mit dem Hobby neu begonnen haben:
Fragen, fragen, fragen.....
LG
Christoph
Zitieren
#3
Hallo Christoph,

ich tendiere mehr zu Stadtverkehr, da hier m.E. interessantere Spielvariationen möglich sind. Obwohl, ich habe im Moment mal 4007 als Monaco aufgebaut, auch sehr viel Spaß macht. Bilder gibts aber erstmal, wenn ich meinem Durcheinander Herr werde. Derzeit nutze ich zwangsweise mein Wohnzimmer, als Bastelzimmer mit. Hier steht aber noch die Nostalgiebahn und entsprechend Baumaterialien.
Außerdem, zeigen die ersten Fahrtests, das die Fahrzeuge für Stadtverkehr mit der Standardübersetzung viel zu schnell sind. Dreht man die Stromversorgung aber herunter, dann haben die Motoren nicht mehr genügend Drehmoment.

Mein eigentliches Problem ist, das ich die Bahn leider nicht fest aufbauen kann und somit schon Segmente, oder Module bauen muß. Ständig fliegend aufzubauen, ist ja auch nicht gerade Materialschonend. Weiterhin fehlt noch einiges an Material, um was halbwegs sinnvolles aufzubauen.

Zum Halbwellenbetrieb fehlen mir noch ein paar Teile. Ich habe derzeit nur 2 Drücker ( mit Stecker ) und 2 funktionsfähige Fahrpulte ohne Stecker. Außerdem hab ich nur den kleinen Trafo, der mit 16 V~ und nur 0,7Amp. auch etwas zu schwach für 4 Autos sein dürfte. Zudem habe ich noch nicht genug Schleifer, oder Selenplättchen. Obwohl hier habe ich mir schon überlegt und auch schon irgendwo gesehen, das man Dioden direkt am Schleifer verbauen könnte. Dioden hab ich eigentlich immer da. Müßte nur mal schauen ob und wie man das machen könnte, damit der Schleifer auch noch genügend Bewgungsfreiheit hat.

Was die Versorgung angeht, dachte ich mir, das ich mir ein Brett, oder einen Kasten baue, worauf Trafo etc festmontiert werden, um nicht ständig die Kabel in der Gegend herumfliegen zu haben. Beim fliegenden Aufbau hat man ja schneller Kabelsalat als das man den Drücker in der Hand hat *lach

Interessant wäre es dann auch, das man zwar an die Originalbauteile ( hiermit meine ich in erster Linie den umschaltbaren Gleichrichter, der bei 4007 dazu gehört ) mit Originalstecker dran geht, aber ansonsten auf die heutige ( z.B. 2mm ) Standardstecker und Muffen geht. Statt der Faller Schalter könnte man dann auch Viessmann, oder Märklin Taster und Schalter nehmen ( weiter gedacht an abschaltbare Streckenabschnitte ). Die 2mm Buchsen, wenn man sie ein wenig aufbiegt passen ja auch in die Fallerbuchsen rein.

Hallo zusammen,

am 20.12.2016, also gerade mal vor einer Woche schlug ich wieder zu...

1. ich habe einen AMS Trafo, allerdings sieht er etwas seltsam aus, werde morgen mal der Sache nachgehen, ob das Teil noch funktioniert und in Ordnung ist.

Ist inzwischen geprüft und er funktioniert!

[Bild: 9172-088853f5.jpg]

2. ein neues Fahrpult

[Bild: 9169-202ed268.jpg]

und wer weiß zu was der Karton darunter gehört ?

Na klar Ihr wisst es, zu der AMS Packung 4007 !

Auch hier ist der Karton nicht in Topzustand, aber ok.

[Bild: 9168-516b5453.jpg]

Ach, Ihr wollt auch noch den Inhalt sehen ? Ok

Bitte schön

Als ich die Schachtel aufmachte präsentierte sie sich so, ob alles komplett ist weiß ich noch nicht. An der Anschlußschiene wurde mal etwas unschön dran gebraten, aber ansonsten macht das ein sehr guten Eindruck. Rechts neben der Anschlußschiene befinden sich eingewickelt im Papier die Verbinder.

[Bild: 9173-f126c9b5.jpg]

Und hier die 3 beiliegenden Fahrzeuge

Bei allen drei sind die Reifen lt. Vorbesitzer gewechselt worden

Pagode weiß, auf den Türen wurde etwas unsachgemäß versucht die Aufkleber zu entfernen. Ansonsten keinerlei Fehlteile, soweit ich das erkennen kann.
Eventuell könnte man die Stellen etwas aufpolieren ? Wer hat den passenden Tip ?

[Bild: 9174-341b9204.jpg]

[Bild: 9175-ac91d5ed.jpg]

[Bild: 9179-78f452dd.jpg]

Pagode blau, Zustand soweit ich das burteilen kann auf den ersten Blick gut

[Bild: 9170-02c91b85.jpg]

[Bild: 9171-c83d1bcc.jpg]

Michaelos machte mich auch gleich drauf aufmerksam, das die Kohlefeder etwas seltsam aussehen würde. Gestern kam ich dazu danach zu schauen und stellte fest, das hier eine völlig flasche Feder ( Schleifer ) eingebaut war. Inzwischen hat er die richtige Feder ( Tonnenfeder ) eingebaut. Das Auto rennt wie Lottchen!!!

[Bild: 9177-7ae5392a.jpg]

Jaguar, Zustand soweit ich das beurteilen kann auf den ersten Blick gut, nur ein Aufkleber fehlt, wobei ich auch nicht weiß ob die da überhaupt hingehören, oder ob das Decals zum selber aufbringen waren.

[Bild: 9176-5e2f2165.jpg]

[Bild: 9178-ab99a902.jpg]

[Bild: 9180-30d99777.jpg]


Bin wie immer auf Eure fachliche Meinung gespannt ;-)
mfg Manuel

Der Anfänger Wink

Bau nicht schneller, als Dein Sekundenkleber trocknen kann
Zitieren
#4
Hi Manuel,

schöne Autoles haste da, besonders der grüne Kapitän. Der war sowieso selten.
Bei dem und dem blauen Benz sind Flachanker drunter, die sind nicht original zur Karo. Die hatten Blockmotor-Chassis
Der Kapi wurde von 1963 bis 65 produziert, der Benz genauso, vielleicht nen bisschen länger.
Du hast da ein P1- Blockmotor-Chassis, ist leider vorne an der Schraubstutzenauflage gebrochen, (altes Faller-Leiden, bekannt, kaum zu reparierten wegen dem besch.. Kunstoff ) der käme in den Benz oder Kapi.
Wegen Chassis schreib mal den Mathis ( Messhugga-33 )der kann Dir bestimmt weiterhelfen.
Ist hier unser Faller-Motoren-Papst.

Viele Grüsse,
Hans, der auss´m Faller-Land
Lionel und BloMo Fan, Atlas und Rasant auch und  jetzt wireless Sleepy Sleepy
Zitieren
#5
(27-12-2016, 15:56)Manuel Keller schrieb: ich weiß nicht ob mein Bericht hier richtig sein wird, ansonsten bitte ich einen Mod, selbigen passend zu verschieben.

Hallo Manuel,

eigentlich sollten in dieser Rubrik fertige Rennstrecken oder Stadtbahnen vorgestellt werden. Ich verschiebe Deinen Beitrag gerne. Aber wohin?

Wenn ich Dich richtig verstanden habe, willst Du eine kleine Anlage aufbauen und uns weiterhin über den Baufortschritt berichten.
Dann passt der Beitrag besser in die Rubrik "Bahnbau".

Wenn Du aber erst einmal das Instandsetzen Deiner Autos thematisieren möchtest, passt der Beitrag besser in die Rubrik "Antrieb und Tuning".

Such Dir eine der beiden Rubriken aus. Dann verschiebe ich.

Viele Grüße
Markus
Zitieren
#6
Hallo Manuel,

die Autochens fahren angemessen langsam mit Impulssteuerung. Die gibt es für den Analogbetrieb, zu dem Hubert wahrscheinlich 'was sagen kann. Oder du baust sie um für den Digitalbetrieb, was noch Mal eine Klasse besser ist.

Falls du dich irgendwann Mal zum Digitalbetrieb entscheiden solltest, sind alle Chassis für einen Umbau brauchbar - außer denen unter dem heiligen Käpt'n und dem Capri. Die wiederum sind gut für den Rennbetrieb, da sie eine ziemlich direkte Verbindung Fahrbahn-Schiene haben.
ciao michaelo
... und wer zuletzt aufgibt gewinnt.
Zitieren
#7
Hallo Ihr beide,

@Markus
genau das war auch mein Problem, ich wußte erst mal nicht richtig wohin damit. Ich denke vielleicht wäre es erst mal besser im Bahnbau, es wird zwar noch etwas dauern, weil ich die nächsten 2-3 Monate eher noch mit fliegendem Aufbau vorlieb nehmen muß, aber es ist zumindest eine feste Bahn in Planung, ggf. werden auch Module folgen. Lothar ist mich ja schon am impfen  Big Grin Tongue

Für die Autos kann ich ja dann separat berichten. Wobei im Moment beschränkt sich das auch nur auf gründliche Reinigung und Inspektion, also nichts was Ihr nicht sowieso schon kennt.

@Michael
Impulssteuerung ist recht intessant, vor allem weil man da auch etwas mehr "Drehmoment" erzeugen könnte. Hat Hubert da einen Bericht erstellt ? Digitalbetrieb ist zwar interessant und auch kein Problem, ich habe ja bereits mehrere 100 Loks umgebaut und meine große Bahn fährt ja auch PC gesteuert. Theoretisch, aber könnte ich das auch, den ich habe noch zwei Roco Multimäuse 2 ( Master und Slave ) + Zentrale frei. Brächte dann bloß ein paar ESU V4 Micro Dekoder. ESU deswegen, der kleine müßte normal für die Leistungsaufnahme reichen, zumdem habe ich auch den Programmer da. Allerdings wollte ich bei der Bahn auch analog bleiben. Aber ich weiß ja auch noch nicht so genau, wo die Reise hingeht Rolleyes
mfg Manuel

Der Anfänger Wink

Bau nicht schneller, als Dein Sekundenkleber trocknen kann
Zitieren
#8
Hallo,
für langsameres Fahren hat Faller die beiden Flachanker-Verkehrsgetriebe LKW und PKW vorgesehen sowie das Zinkchassis und den Blockmotor mit dem roten Getriebe.
Elektronische Regelung für Gleichstrommotoren war von Faller nicht vorgesehen, funktioniert aber auch. Dabei gibt es PWM-Regelungen von etwa 2 Euro aufwärts. (ebay oder entsprechende Elektronik-Händler). Meine Regler kosteten etwa 2,50 Euro und funktionieren recht gut. Allerdings schalten viele PWM-Regler nicht ab, sondern regeln z.B. von 5 - 95 %, d.h. auch in Nullstellung liegt noch Spannung an.
Zur PWM-Regelung mit Diodenschaltung gibt es hier im Forum einige Beiträge und auch einen Schaltplan. Ob das funktioniert, weiß ich nicht.
Außerdem empfehle ich Neueinsteigern dringend die Lektüre der 3 Standard-Hefte für AMS, die Faller-AMS-Post 1, 2 und 3. Da wird sehr viel erklärt, auch für Nicht-Elektriker verständlich.

Hubert

Nachtrag:
Soeben habe ich mal ein paar Messungen gemacht mit einem Fahrpult und ein paar Flachankern, die recht gut laufen.
Das möchte ich euch nicht vorenthalten:

.pdf   Messbericht_Fahrpult.pdf (Größe: 25,4 KB / Downloads: 26)
Vielleicht kann mal noch jemand ein paar solcher Messungen machen, damit wir einen ungefähren Vergleich kriegen.
Zitieren
#9
Nabend zusammen,

@Hans

eigentlich läßt sich das recht gut reparieren, Karo und Chassies ( zumindest mal das alte ) scheinen aus ABS zu sein.
Wichtig ist hier, das man einen Kunststoffkleber nimmt, der auch den Kunststoff verschweist und keinen Oberflächenkleber, wie z.B. Sekundenkleber.
Revell Contacta Professionell ( der mit der Kanüle ) leistet hier sehr gute Dienste. Die Klebestellen so gut es geht mit Isopropanol reinigen und dann in die z.B. hier aufgeplatzen Karohalter den Klebstoff in die Risse reinlaufen lassen. Wichtig ist das die Bruchstelle möglichst gut fluchtet, dannach sofort mit einer starken Klammer fixieren und über Nacht aushärten lassen. Der Kunststoff wird angelöst und die Oberflächen werden regelrecht verschweißt. Durch den Pressdruck der Klammern wird dieser Vorgang nochmals verbessert. Bei Chromteilen, sollte man die Chromschicht an der Klebestelle entfernen.

[Bild: 9271-0468351c.jpg]

Der Revell Kleber verschmelzt die Bruchstücke regelrecht miteinander.

[Bild: 9272-554b1ef1.jpg]

Die hintere Stütze war bis fast zum Kofferraumdeckel hoch angerissen. Jetzt fehlen nur noch die Stützhülsen und dann sollte das halten.
Im jetzigen Zustand kann man jedoch die Schrauben auch schon ohne aufplatzen eindrehen.

Diese gelbe Pampe ( z.B. Pattex,Ponal, Sekundenkleber ) unter dem Glaseinsatz ist Oberflächenkleber und klebt durch Adhäsion

[Bild: 9270-db27aab6.jpg]

Auf an dem Blockmotorchassie, hab ich das nachdem ich das Bruchstück gefunden hatte, wieder exakt eingeklebt, auch hier mit Erfolg. Bevor die Stelle nochmal bricht, bricht das Chassie eher an dem  Schwachpunkt hinteren VAchsaufhängung

[Bild: 9273-9ce953d5.jpg]

[Bild: 9274-ada7f9dc.jpg]

Was das Blockmotorchassie hier angeht, werde ich versuchen es neu aufzubauen, sollte es tatsächlich nicht Halten, dann kann ich mir immer noch ein anderes besorgen ;-)

@Hubert

erstmal danke für Deine Antwort. Ich hatte vor einigen Jahren mir auch schon Fahrpulte für die Moba mit Impulsbreitensteuerung ( regelbar ) gebaut und kenne auch die Funktionsweise dazu.

Im Moment mache ich erste Grunderfahrungen ( intensiv ). Drei Fahrpultregler habe ich derzeit, einer davon recht neuwertig, die Autos sind damit alles andere als Feinfühlig zu fahren. Mit den beiden Drücker, die ich habe geht das schon etwas besser.
Allerdings, fand ich nun auch heraus der mein Faller Trafo 16V~ / 0,8 Ampere auch sehr schnell in die Knie geht, nicht nur im Halbwellenbetrieb, sondern auch im Gleichstrombetrieb. D.h. hier werde nun erstmal einen anderen Trafo nehmen der zwischen 14 bis 16 Volt~ und ca. 2 Ampere hat, damit sollte auch etwas Reserve bei 4 Fahrzeugen da sein. Der große rote Fallertrafo hat im Vergleich ( lt. Beschreibung ) 40 VA Gesamtleistung.

Leider, habe ich bei den Bahnen selbst keinerlei Beschreibungen dabei und bis dato verfüge ich nur über 1 der Hefter ( Nr.2 ), allerdings bin ich hier und auch in anderen Foren, sehr viel am Lesen.
mfg Manuel

Der Anfänger Wink

Bau nicht schneller, als Dein Sekundenkleber trocknen kann
Zitieren
#10
Big Grin die arme Karo hat bei der Größe Deiner Klammern ja überhaupt keine Chance... Big Grin
LG
Christoph
Zitieren
#11
Hallo Manuel,

die Trafos sind regelrechte "Weicheier", gehen aber mit Absicht in die Knie, da die Leerlaufspannung um ein Erhebliches als die angegebenen 16V betragen. Unbelastet bringt der Trafo mindestens 1,41 * 16V = 22,5 V je Halbwelle. Dafür sind die Motoren zwar ausgelegt, aber sie lassen sich nicht so recht regeln.

Abhilfe schafft entweder ein Trafo mit niedrigerer Wechselspannung, bzw. niedrigeren Abgängen oder ein Regler mit höherem Widerstand. Möglicherweise passt ein Märklintrafo, bei dem man ja die Wechselspannung für die Lok einstellen kann.

Ein günstiger Wert dürfte 12V für den Trafo und 100 Ohm für die Regler sein.
ciao michaelo
... und wer zuletzt aufgibt gewinnt.
Zitieren
#12
Hallo zusammen,

zuerst einmal habe ich Neuigkeiten zu vermelden. Sehr günstig konnte ich etwas Zubehör ergattern...

Einen nagelneuen Regler, ein neuwertiges Set Bodenplatten, sowie Pfeiler und Pfeilerverlängerungssatz.

[Bild: 9282-4dd9676a.jpg]

weiterhin 2 gebrauchte Regler Faller AMS und zwei Faller Aurora, sowie die dazu passende Anschlussgarnitur ( vielleicht baue ich ja doch noch eine Rennbahn, oder beides ? )

[Bild: 9284-b1f130fe.jpg]

bei diesem Konvolut waren auch einige Schienen dabei, wobei die aber wahrscheinlich aus einer Rennpackung stammen dürften, sowie jede Menge Kleinteile ( Schienenverbinder, Klammern, Werbebanner )

[Bild: 9286-2592d37f.jpg]

auch dabei waren diese Schienen, wobei es mir hier hauptsächlich um die einspurigen Schienen ging, sowie die beiden Sonderschienen gerade und 45 Grad Schiene/Strasse. Die Fahrpulte dahinter, sind optisch eher für die Tonne, ob sie technisch noch funktionieren werde ich bei Gelegenheit prüfen.

Zumindest, habe ich nun erstmal bis auf elektrische Weichen 1/1, 2/1 und 2/2 Spuren, und Buckelteile, sowie FB-Wechsel von denen ich gerne noch je ein Paar haben möchte soweit zum Testen genug.


[Bild: 9285-fa5aa314.jpg]

noch dabei war eine sehr schöne, fast neuwertige Porsche Karosserie. Diese Karo schraubte ich auf das Chassie meines beigen Pagoden, dessen Seitenteile ja relativ stark zerkratzt waren. Außerdem ist das doch ein schöner Gegenspieler zum Ford Capri.

[Bild: 9283-c63f47a4.jpg]

und zu guter letzt hab ich nun auch endlich meine erste elektrische Weiche 2 auf 1 Spur. Set 4710, nur leider ohne Verpackung. Damit bin ich erstmal wieder eine Weile beschäftigt.

[Bild: 9288-c3b65a91.jpg]

Apropo Testen, hier bin ich ja bereits fleissig dabei, jedoch habe ich bis dato noch keine Bilder gemacht. Für Euch sind das ja sowieso alte Kamellen, aber für einen Neuling wie mich sehr interessant. Meine Autos laufen inzwischen alle für meine Begriffe sehr gut. Die Chassies sind alle gereinigt, Kohlen gebruzzelt und zumindest mal alle Reifen auf der Antriebsachse gewechselt. Bei 3 Fahrzeugen habe ich auch die Reifen, auch auf der Vorderachse gewechselt, da die sich schon anhörten, als würde man Matchbox Autos mit Hartplastikreifen über die Bahn schieben. Teilweise waren die Reifen schon so hart und Spröde, das sie beim Abziehen in mehrere Teile zerfallen sind. In einem Fall ist die Felge gleich mit zerbrösselt.

Wie fange ich an?

Im Moment befasse ich mich noch mit dem 2 Auto System. Dabei teste ich alle möglichen Layouts, von Stadtbetrieb bis kleine Rennbahnen, um herauszufinden, welcher Fahrtyp ich überhaupt bin und was überhaupt machbar ist. Derzeit habe ich mal einen "kleinen" Nürburgring aufgebaut.

Die kleine Bahn gefällt mir sehr gut und bietet eigentlich jede Menge Spaß.

Meine heutigen Erfahrungen:

1. eine Weiche in einer Rennbahn taugt nicht.

a) fliegt man zu schnell über die Weiche, kann es passieren, das die Weichenzunge plötzlich in Abzweig springt.
b) ab einer gewissen Geschwindigkeit, kann es passieren, das sie nicht mehr in Grundstellung kommt.
Rein technisch funktioniert die Weiche selbst aber einwandfrei.

2. für den Straßenverkehr sehr ungünstig, sind:

a) die engen 90 Grad Bogen ( 4490 ), da hier die Pkw´s mit dem Lkw kollidieren und entgleisen können
b) bei den Haarnadelkurven ( 4580 ) haben die Lkw´s ebenfalls ihre Probleme reibungslos durchzukommen
c) die Haarnadelkurven sind nur ab einer gewissen Geschwindigkeit für alle Fahrzeuge durchfahrbar, wobei das für halbwegs realsistischen Verkehrsbetrieb schon zu schnell ist

3. möchte ich nur Stadtverkehr
müßte ich alle Fahrzeuge auf Verkehrsgetriebe umbauen, da alle zu schnell sind und im unteren Geschwindigkeitsbereich aufgrund der Untersetzung keine Kraft haben. Eigentlich fast unmöglich ist, weil man die Teile kaum bekommt, bzw. ich noch keine gefunden habe und wenn dann nur zu Horrorpreisen.
Ok, ich habe erst 6 Fahrzeuge, von daher könnte man künftig auch drauf achten.

Fazit: bis jetzt, AMS ist wie eine Harley, man ist ständig am Schrauben, das ist nichts für Leute die "ready to run" haben wollen. Für Tüfftler wie mich allerdings ein netter Zeitvertreib, trotz oder gerade wegen einiger Problematiken.


[Bild: 9287-2d8aa444.jpg]
mfg Manuel

Der Anfänger Wink

Bau nicht schneller, als Dein Sekundenkleber trocknen kann
Zitieren
#13
Hallo Manuel

Schöne kleine Testbahn.
Mit den engen Radien hast du ja schon erfahren, daher habe wir diese Kurven für unseren Module auch außgeschlossen.
Geht nicht, gibts, nicht

Schöne Grüße
Lothar
Zitieren
#14
Hallo zusammen,

derzeit befasse ich mich etwas mit der Regeltechnik. In der Sparte Elektronik fand ich gestern einen sehr interessanten Bericht ( heute finde ich den schon wieder nicht, muß noch mal genauer schauen ) da ging es um die Widerstände in den Reglern selbst. Inzwischen habe ich mehrere Anschlußschienen, sowie 2 verschiedene Arten von Regler, die Original Faller und die Aurora.

Grundsätzlich versuche ich eigentlich immer erst mal, mit dem bestehenden Material das Optimum herauszuholen, bevor ich mir weiteres zulege, aber dazu später mehr. Ich weiß, Ihr habt das ja alles schon durch und besprochen, natürlich lege ich auch sehr auf Eure Meinungen wert, allerdings um überhaupt nachzuvollziehen von was Ihr da genau redet, ist es für einen Laien immer noch besser das Ganze selbst auch mal Praktisch nachzuvollziehen.

Nun erstmal zu meinen Tests. Alle Tests mit Serien Flachankermotoren ( was anderes habe ich noch nicht )
Im Moment ging es mir erst mal um einen 2 Auto Betrieb, da die 4 Auto Betrieb mit der Halbwellen Technik mehr Tücken als erwartet aufweist.

Vorraussetzung:
- Um die Werte zu ermitteln habe ich die Regler jeweils zerlegt und direkt gemessen. Bei der Gelegenheit auch gleich gereinigt und ggf. nachjustiert.
- Testtrafo 0-14V =, regelbar / 0,7 Ampere, aus einem Fleischmann Trafo  6735.
- Auf einen Gleichrichter kann in dem Fall komplett verzichtet werden.
- 1 Testfahrzeug, um gleiche Bedingungen zu haben.

Die beiden Regler haben einen Widerstandswert zwischen 59 und 62 Ohm.

Fahrtest mit voller Spannung ( 14 Volt )  ergaben das man das Auto damit nicht langsam steuern kann, sondern mit ca 1/3 Geschwindigkeit losbrausten, bei kleinstmöglichster Drückerstellung.
Bei ca. 9 bis 10 Volt waren die Autos sehr feinfühlig regelbar, was aber natürlich auf die Endgeschwindigkeit ging.

Erkenntnis 1: Der Widerstandswert alleine ist nicht ausschlaggebend für das Fahrverhalten, sondern die Kombination der Spannung und des Widerstandswertes.

Erkenntnis 2: Die Widerstände des Aurora Reglers können etwas mehr Leistung als die Faller Regler aufnehmen, da der Draht der Wicklung auch wesentlich dicker ausgeführt ist.

Erkenntnis 3: Bauartbedingt ergeben sich Tolerzanzen, von Regler zu Regler unterschiedliche R Werte.

Fazit: Für kleinere Bahnen, auf denen man sowieso die Endgeschwindigkeit nicht ausreizen kann eventuell eine Variante.

[Bild: 9315-0459d82b.jpg]

Der selbe Test dann mit den Faller Regler. Hiervon habe ich insgesamt 4 Stück. Die Meßwerte ergaben einen Widerstandswert zwischen 160 und 180 Ohm, da gibts schon erhebliche Toleranzen. Selbe Anschlußschiene, wieder Trafo voll aufgedreht, fährt das Auto bei ca 5mm Drückerweg schön langsam und feindosierbar los, und läßt sich bis zur Endgeschwindigkeit recht gut regeln.

Fazit: Das Auto läßt sich mit Faller Drücker, bei 14 V auf jeden Fall besser und feinfühliger als die Aurora Drücker bei angelegten 14 Volt.
Für eine kleine Rennbahn eigentlich eine recht gute Kombination, wenn man die Endgeschwindigkeit ausreizen möchte. Weiterer Vorteil, ist auch die minimale Kabelage, gegenüber der anderen Anschlußschiene in Kombination mit Gleichrichter, oder Universalschaltgerät. Je mehr Steckerkontakte und Bauteile, je mehr mögliche Störquellen.


[Bild: 9316-5650ddab.jpg]

und noch ein Test dieses mal mit einer anderen Anschlußschiene und dem Universalschaltgerät 4019 ( Bild zeigt Halbwellenbetrieb, 4 Autos ), angeschlossen an 14 V~/ 0,7 Amp.
Das Fahrverhalten im 2 Auto Betrieb verhält sich ähnlich wie im Test zuvor mit der anderen Anschlußschiene und reinem Gleichstrom, unterschied die Kabelage ist aufwendiger und durch die  Selenplättchen im Universalschaltgerät geht ein wenig Spannung verloren. Mit den Aurora Regler ist das Fahrverhalten, ähnlich wie beim ersten Test. Weiterhin nachteilig, es gibt wesenlich mehr Steckverbindungen und Bauteile, was wiedrum zu unnötigen Fehlerquellen führen kann.

[Bild: 9317-a6d3406c.jpg]

Im 4 Auto Betrieb angeschlossen für beide Fahrtrichtung, ist ein Fahren mit nur einem Trafo und einem Universal Schaltgerät nicht wirklich sinnig und macht durch rapide Spannungsabfälle keinen Spaß, die Autos sind einfach unkontrollierbar.
Im 4 Auto Betrieb angeschlossen je Fahrtrichtung, mit jeweils einem Trafo und einem Universal Schaltgerät ist um einiges besser als die Konfiguration zuvor, die Autos sind in gewissem Sinn kontrollierbar, aber auch nicht wirklich die Lösung. Feindosierend, oder Langsamfahren ist fast unmöglich.

meine persönliche Gesamterkenntnis:
beschränkt auf Flachankermotoren Serienmäßig

Rennbahn, Stromversorgung
Bei einer Rennbahn würde ich auf Gleichrichter und andere Bauteile auf jeden Fall verzichten und ein regelbarer Trafo, oder besser ein regelbares Netzteil verwenden. Je weniger Bauteile und Steckverbindungen, umso weniger mögliche Störquellen.

Rennbahn, Regler

Wie sich bei meinen Tests herausstellte, ist der Widerstand des Reglers immer auch ein wenig abhängig von der verwendeten Spannung. Benutzt man also eine konstante Spannung, muß man der Widerstandswert des Reglers für höchstmöglichste Geschwindigkeit und Feinfühligkeit angepasst werden. Ein Wert zwischen 90 und 120 Ohm, wie sie hier oftmals angegeben wurden, kann ich also auch nur bestätigen.

Anmerkung zu den Reglern allgemein:
Aufgrund, des Aufbaues mit dem gewickelten Widerstandsdraht und mechanischen Komponenten, habe diese Regler einige Toleranzen. Für Ottonormalfahrer, wie mich reicht das aus, wenn ein gewisses Toleranzmaß nicht überschritten wird.


Stadtverkehr, Stromversorgung
Möchte man nur im 2 Auto Betrieb fahren, Regler und einstellbare Stromversorgung, ist hier eine brauchbare Kombination.
Im 4 Auto Betrieb, ist die Lösung Universalgerät und Trafo je Fahrbahn separat eine halbwegs brauchbare Lösung. Universalgerät und Trafo für beide Fahrbahnen zu verwenden jedoch nicht brauchbar, da nicht ausreichend kontrollierbar.

Für Stadtverkehr ist es in der Tat wohl vernünftiger gleich auf Digitaltechnik umzurüsten, damit wäre eine ordentliche Steuerung aller Fahrzeuge machbar.

Aufgrund, der v.g. Problematiken habe ich mich nun erstmal für den Bau einer Rennbahn, auf der nicht professionelle Rundenzeiten, sondern der Spaßfaktor im Vordergrund steht entschieden.

Mit dem Thema Stadtbahn werde ich mich dann, wenn ich etwas mehr Erfahrungen gesammelt habe ggf. nochmal widmen.
mfg Manuel

Der Anfänger Wink

Bau nicht schneller, als Dein Sekundenkleber trocknen kann
Zitieren
#15
...die gelben Regler waren für AFX und g-plus - Fahrzeuge und nicht für AMS....
Ich denke, das man die AMS - Regler bei oben genannten, neueren Autos allesamt wegen der anderen Ohmwerte "himmeln" würde.

Für die Stadtbahn und damit langsamer fahrenden Fahrzeugen werde ich jeweilig einen Trafo pro Richtung anschließen.
In Verbindung mit den großen Fahrpulten sollte das funktionieren.
LG
Christoph
Zitieren
#16
Hallo Christoph,

das weiß ich Wink 
Leider, habe ich bisher nur die beiden als Vergleich, zu den Faller Regler und es ging mir hier einfach mal darum, mit den unterschiedlichen Regelwiderständen zu testen.
mfg Manuel

Der Anfänger Wink

Bau nicht schneller, als Dein Sekundenkleber trocknen kann
Zitieren
#17
Hallo Manuel,

das ging für mich da nicht so klar draus hervor - hatte auch noch meinen Text ergänzt... Shy
LG
Christoph
Zitieren
#18
Ich habe von den kleinen Fahrpulten 3 und von den großen auch welche, wobei ich die erst mal reinigen und messen muß, ob die überhaupt noch in Takt sind. Hier wäre es natürlich interessant, die Widerstände da raus zu schmeissen und exakte Hochleistungspotis zu verwenden. Für 2 Autos Stadtbetrieb wäre das auch ok. Aber die 4 Auto Technik Probleme analog mit Halbwellentechnik bleibt immer noch bestehen
mfg Manuel

Der Anfänger Wink

Bau nicht schneller, als Dein Sekundenkleber trocknen kann
Zitieren
#19
... Wink ....
das hat doch früher auch alles funktioniert....?!

Meine Anlage wird stilgerecht ohne neuartigen Schnickschnack aufgebaut...wäre doch wohl gelacht, die alte Technik nicht wiederbeleben zu können.

Aber jeder so wie er mag Cool
LG
Christoph
Zitieren
#20
Ja, Christoph so würde ich das am liebsten auch machen, aber wie sich herausstellt funktioniert das nicht so ohne weiteres.

Wenn ich eine Stadtbahn baue, dann sollen die Fahrzeuge halbwegs realistisch fahren und nicht durch die Gegend saussen. Du fährst ja auch nicht mit 150 Sachen durch die Stadt. Das Problem hier ist die auf Endgeschwindigkeit ausgelegten Getriebe zum einen und zum anderen die Halbwellentechnik. Der Hintergedanke von Faller damals war ja nicht schlecht, aber leider nicht richtig ausgereift.
mfg Manuel

Der Anfänger Wink

Bau nicht schneller, als Dein Sekundenkleber trocknen kann
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste