Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Fahren mit 2 Autos pro Spur
#21
Moin,
kannst Du mal ein kleines Video verlinken, damit man sieht, wie es in der Praxis ausschaut!?
Besonders, wie langsam ein Auto geht (vielleicht ein Flachankernormalgetriebe)?

Viele Grüße
Mario
Magnete sind nur dafür da, dass der Motor dreht.......................
Zitieren
#22
@Lothar 
Mit den Drehreglern weiss ich leider noch nicht. Die Potis sollen so zwischen 10 und 100KOhm haben, könnte man aber locker in einen alten Faller Regler einbauen!
Das Delay bedeutet, wie oft zwischen + und - in der Software umgepolt wird. Je kleiner das Delay, desto öfters wird umgepolt(Wechselstrom)
das dritte Bild ist die graphische Software Ardublock mit der der Arduino, auch für Programmieranfänger wie, mich programmiert werden kann!

mit diesem Link wird's klarer, wie was angeschlossen wird
https://www.arduino-tutorial.de/motorste...bridge-ic/


Video werde ich mal noch auf Youtube laden und verlinken!

Hier noch ein kurzes Video.

https://youtu.be/UBa3-zT1_Vo

ich kann die Autos noch deutlich langsamer fahren lassen!
Mach ich später noch ein kurzes Video.

So und hier noch das langsam-fahr-Video.
Ist nicht Zeitlupe!Smile

https://youtu.be/0atgfxtOHKE
Zitieren
#23
Moin,
ich bekomme immer einen „Fehler beim Laden“???

Viele Grüße
Mario
Magnete sind nur dafür da, dass der Motor dreht.......................
Zitieren
#24
Komisch
bei mir funktioniert es.
Zitieren
#25
Keine Chance, jedes Mal eine Fehlermeldung....
Magnete sind nur dafür da, dass der Motor dreht.......................
Zitieren
#26
Ich kann das Video auch nicht laden. Kann es sein, dass es nur für geladene bzw. registrierte Anwender sichtbar ist?
ciao michaelo
... und wer zuletzt aufgibt gewinnt.
Zitieren
#27
Sorry die Videos waren privat und nicht öffentlich!
Jetzt müsste es gehen.
Zitieren
#28
wenn ich nur nicht so'n Elektronik-Depp wäre....
Das ist ja wohl der absolute Hammer.
Ich finde das gut, werde es aber nie umsetzen können (s.o.), schade
LG
Christoph
Zitieren
#29
Hallo zusammen,

das ist ja echt "rattenscharf" Wink Exclamation Exclamation Smile

Aber ob ich das hinkriege weiß ich auch nicht Huh 

Grüße

Roland
Zitieren
#30
Hallo Martin,

prima, das ist ja richtig langsames Kino Smile .

Ich war gespannt auf die Langsamfahreigenschaften über die Weichen etc...

Welche Schleifer hast du verwendest? An den Weichen sieht man keine Funken. Sind die Weichen irgendwie präpariert?

Wie hoch ist die Spannung? Werden die Autos im Dauerbetrieb warm? Welche Motoren haben die gezeigten Autochens?
ciao michaelo
... und wer zuletzt aufgibt gewinnt.
Zitieren
#31
Ich hab ganz normale Schleifer und fahre mit 16 V
Alle Autos haben Zinkmotor. Sonst ist nichts präpariert, alles original Zustand.
Die Autos werden nicht mal handwarm. Noch eher werden die Selenschleifer warm.
Zitieren
#32
Hallo Martin,

dein Bericht und die Videos zeigen eine tolle Technik mit beeindruckenden Ergebnissen!

LG
Hebi
"... beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr abfließen"   Walter Röhrl
Zitieren
#33
Moin,
ok, Zinkmotoren, das relativiert das ganze etwas! Zeige doch bitte mal, wie langsam die schnellen Flachanker zu bekommen sind?!

Viele Grüße
Mario
Magnete sind nur dafür da, dass der Motor dreht.......................
Zitieren
#34
So hier das Video:

https://youtu.be/RQlksVJne_0

Polizei ist normaler Flachanker. Ford blau ist Zinkgetriebe.
Beide bekommen exakt den selben Strom.
Zitieren
#35
na, da ist der Peterwagen ja erheblich schneller.
Mich überzeugt das gesehene nun nicht mehr so, sorry
LG
Christoph
Zitieren
#36
Hallo Martin, hallo zusammen,

ich habe mir Mal erlauibt, das "Pflcihtenheft" (=Martins Aussagen) zusammen zu fassen:
  • ... Gedanken ... wie man mit 2 Autos pro Spur mit PWM fahren kann, ohne an den Auto etwas verändert zu müssen.
  • Inzwischen habe ich eine preiswerte Methode gefunden wie es funktioniert.
  • Man braucht dazu ... [fachchinesisches] ... Die Kosten sind überschaubar und bewegen sich so um die 20€ ...
  • ... wodurch im Betrieb kein PC mehr notwendig ist, falls man nur 4 Autos von Hand im PWM Betrieb fahren will.
  • Egal wieviele Auto ich auf die Bahn stelle, sie fahren alle quasi gleich schnell, vorausgesetzt die Motoren laufen alle exakt gleich.
Also, danach bemessen: 1+ Smile .

(Wenn man Autos mit verschiedenen Chassis und sonstigem Allerlei auf annähernd gleiche, minimale Geschwindiglkeit bringen und auf Ausstellungen den Zwergen und Zwergenväterm imponieren will, dann und nur dann, sollte man in Erwägung ziehen, seine Autochens umzubauen.)
ciao michaelo
... und wer zuletzt aufgibt gewinnt.
Zitieren
#37
Hallo Christoph
Deine Aussage verstehe ich jetzt nicht.
Du kannst doch nicht verlangen das ein Zinkchassis oder ein BloMo mit rotem Getriebe genau so schnell sind wie ein normaler Flachanker bei gleichem Stromfluss.
Mittlerweile solltest du über diese Kenntnis verfügen.
Wenn dann würde ich mich auf 2 Chassis Typen beschränken und pro Spur nur den einen oder den anderen verwenden.
Ich werde jeden Fall nur noch meine BloMo,LKW CHassis und Zinkchassis digitalisieren und der Rest kommt weg. Die fahren schön langsam und stellen keine "Rennwagen" im Stadtverkehr da.
Geht nicht, gibts, nicht

Schöne Grüße
Lothar
Zitieren
#38
Hallo MOS und viele andere.
Vielen Dank für eure positiven Beiträge. Damit macht das Hobby noch mehr Spaß!
Da ich hier im Forum auch schon einiges von euch gelernt habe, bin ich froh, wenn ich euch wieder etwas zurückgeben kann.
In den nächsten Wochen möchte ich mein Projekt in eine standalone Kiste mit 4 Reglern umbauen.
Zitieren
#39
Moin,
das überzeugt mich doch jetzt entgültig!
Ich gehe davon aus, dass die Anfahrspannung nun auch der Fahrtspannung entspricht, d.h. nach einem Halt fährt der Wagen an und man muss nicht mehr die Spannung nachregeln. Super Idee von Dir, da werde ich das entsprechend umsetzten, ohne mich in eine umfängliche Computertechnik einarbeiten zu müssen!

Viele Grüße
Mario
Magnete sind nur dafür da, dass der Motor dreht.......................
Zitieren
#40
Moin Lothar, moin @all,

da ist wohl etwas falsch rüber gekommen.
Ich nahm an, das die Autos normale Blomo oder Flachanker seien, darauf basierte meine Aussage, habe mich da vielleicht nicht exakt genug artikuliert..
Ich sehe in den Zinkmotoren eher Exoten, weil sie sehr viel schlechter zu bekommen sind.
Vielmehr dachte ich, das man mit "normalen" Autos so langsam fahren könne.
Das die beiden Motortypen nicht gleich schnell fahren können ist mir durchaus bewusst, ich hatte so ein Getriebe schon mehrfach in der Hand Wink

Wenn es wiederum möglich wäre, mit reduzieren der Fahrspannung die gleichen Resultate zu erzielen.....
LG
Christoph
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste