Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
fehlende Motorteile
#1
Hallo Faller-AMS-Freunde und -Freundinnen,
auch ich habe nach langer Zeit meine Faller-AMS Autobahn wieder hervorgeholt und sie schon ganz ordentlich in Gang gebracht - anfangs lief gar nichts. Nach dem Zerlegen, Reinigen, Schmieren und Zusammenbauen der Motoren und natürlich dem Reparieren der Schraubstutzen der Karossen laufen sie wieder. Dabei haben mir die Tipps und Tricks hier aus dem Forum und der Slotcar Online Shop sehr geholfen.
Allerdings fehlen mir bei zwei Blockmotoren verschiedene Ersatzteile wie ein Magnet und ein Getriebezahnrad (10 Zähne) und ein Getriebe mit Schnecke und Zahnrad (Renn oder Stadtgetriebe). Außerdem suche ich das hintere obere Zahnrad für den Flachankermotor des Rennwagens (Zigarre). Kann mir jemand sagen, wo ich die Teile ohne hohe Preise finde? Herrn Halgato habe ich schon gefragt. Mit den Teilen würden insgsamt 3 Motoren wieder laufen.
Über die Modellvielfalt habe ich schon einiges gelesen. Trotzdem ging ich bisher davon aus, dass es bezogen auf die Übersetzung der Blomo-Getriebe ein Stadt- und ein Renngetriebe gibt. Allerdings bin ich bei meiner Renovierungsarbeit auf zwei Renngetriebe gestoßen (mit 10 und 6 Zähnen und entsprechend großer und kleinerer Schnecke in weiß).
Viele Grüße
Ralf


Angehängte Dateien Thumbnail(s)
       
Zitieren
#2
Hallo Ralf

Die beiden linken Getriebe sind nicht blockierend, das rechte schon.
Ich könnte dir zwei gleiche Getriebe zukommen lassen und einen "nackten" Motor anstelle nur des Magneten.
Vielleicht kommst du ja sogar hier aus der Gegend um Düsseldorf, dann könntest du vorbeikommen und die Sachen abholen.
Geht nicht, gibts, nicht

Schöne Grüße
Lothar
Zitieren
#3
Hallo Lothar,
vielen Dank für die positive Antwort. Was meinst Du mit blockierend?
Grüße
Ralf
Zitieren
#4
Hallo Ralf

Ganz einfach, bei dem einem Getriebe kann man die Hinterräder ( Achse ) drehen und bei dem anderen nicht.
Ich vermute mal, das es aufgrund der Steigungen/Neigung der Getrieberäder kommt, je feiner die SteigungNeigung ist, desto sanfter wird es !?
Geht nicht, gibts, nicht

Schöne Grüße
Lothar
Zitieren
#5
Hallo AMS-Freunde und Freundinnen,
meine beiden alten Blomos laufen wieder (Foto). Vielen Dank an Lothar, den Slotcar Online Shop und das Forum. Allerdings nur im Linksverkehr (Foto) oder im Rechtsverkehr rückwärts, wenn ich den Motor drehe. Das müsste an den neuen Platinen und speziell an dem rot eingekreisten Bauteil liegen oder? Ich habe die mit TOP gekennzeichnete Seite der Platine nach unten eingebaut, da sie andersherum nicht passt bzw. das Chassis erst passend gefräst werden müsste.
Das grün eingekreiste Bauteil ist ein Kondensator oder?

Weiterhin möchte ich meine beiden G-Plus Rennwagen auf meiner Bergrennstrecke mit zwei Spitzkehren fahren lassen. Deshalb und weil die Motoren auch schon älter sind, möchte ich die Magnetwirkung auf die Fahrbahn reduzieren oder ganz unterbinden (Foto). Isolierband reicht nicht aus. Habt Ihr andere Ideen?

Bin auf Eure Antworten gespannt
Ralf


Angehängte Dateien Thumbnail(s)
               
Zitieren
#6
Die Kraft eines Magneten lässt sich mit Klebeband nicht abschirmen. Da spielt die Physik leider nicht mit.

Du kannst aber den Abstand der Magnete zur Fahrbahn durch größere Reifen vergrößern und so die Magnetwirkung abschwächen. Die G+ gehen aber mit gefühl auch so um die Spitzkehre herum.

Gruß
Markus
Zitieren
#7
vielen Dank Markus, dann werde ich mein Fahrgefühl mal verbessern und größere Reifen montieren.

Eine kleine Korrektur muss ich zum Fahrverhalten der Blomos mit neuer Platine anbringen: Sie fahren nur im Linksverkehr vorwärts oder rückwärts je nach Position der Motoren. Im Rechtsverkehr gibt es keinen Gleichstrom am Motor.

Ralf
Zitieren
#8
HAllo Ralf

Da würde ich den Vertreiber der Platinen mal anschreiben, was seine Meinung dazu ist.
Könnte sein das er die Diode falsch herum eingelötet hat (Roter Kreis).

Ich weiß nicht ob man die Sperrung der Diode mit einem Selenplätchen aufheben kann!?
Geht nicht, gibts, nicht

Schöne Grüße
Lothar
Zitieren
#9
(15-09-2019, 22:02)Wassi schrieb: vielen Dank Markus, dann werde ich mein Fahrgefühl mal verbessern und größere Reifen montieren.

Eine kleine Korrektur muss ich zum Fahrverhalten der Blomos mit neuer Platine anbringen: Sie fahren nur im Linksverkehr vorwärts oder rückwärts je nach Position der Motoren. Im Rechtsverkehr gibt es keinen Gleichstrom am Motor.

Ralf

Moin,
das Problem ist bekannt, ich habe die Diode ausgelötet und durch eine Brücke ersetzt!
Dann kann man mit dem Gleichrichterplättchen zwischen Kontakt und Motor arbeiten. Allerdings werden die Plättchen sehr heiß und somit fahre ich keinen Halbwellenbetrieb und ohne Plättchen.

Viele Grüße aus 
Mario
Magnete sind nur dafür da, dass der Motor dreht.......................
Zitieren
#10
Und wenn man bei der Diode die Pole vertauscht, müsste es doch in die andere Richtung gehen.
Grifo

Abschaffung von Straßenausbaubeiträgen in NRW

Volksinitiative vom BdSt

open Petition
Zitieren
#11
Question 
Hallo Ralf,
(15-09-2019, 22:02)Wassi schrieb: ... Blomos mit neuer Platine ... fahren nur im Linksverkehr vorwärts oder rückwärts je nach Position der Motoren. Im Rechtsverkehr gibt es keinen Gleichstrom am Motor.
so ganz habe ich das Problem noch nicht verstanden.

Die Spur, die du als "Linksverkehr" bezeichnest, scheint ok zu sein. Das Verhalten des Blomos mit eingebauter Diode und verdrehtem Motor ist in der Tat wie erwartet und dreht einmal in Vor- und einmal in Rückwärtsrichtung.

Wenn du die Diode ausbaust und der Motor nicht brummt, sondern fährt, liegt es daran, dass der Motor mit nur einer "Halbwelle" angesteuert wird. Das kann man über einen Trafo mit Gleichrichtung oder einen Regler mit Diode erreichen.

Ist eine der Dioden im Auto oder im Regler gergenpolig und liegt eine Gleichspannung an, tut sich nix. Liegt Wechselspannung an, müssen die Dioden in Auto und Regler glichpolig sein (Ausprobieren) sonst tut sich auch nix.
  1. Welche Trafos/Netzgeräte sowie Regler/Fahrpulte verwendest du?
  2. Wie hast du die beiden Spuren an Regler und "Trafo" angeschlossen?
  3. Möchtest du mit zwei Autos je Spur (also Halbwelle) oder  nur einem Auto je Spur (also Gleichspannung) fahren?

NACHTRAG: Lothar, die Sperrung einer Diode kann man aufheben, indem man eine zweite gegenpolig parallel anschließt. Allerdings ist dann die Spannung am Motor immer noch um etwa 0,7 V reduziert.
ciao michaelo
... und wer zuletzt aufgibt gewinnt.
Zitieren
#12
(16-09-2019, 08:47)Grifo schrieb: Und wenn man bei der Diode die Pole vertauscht, müsste es doch in die andere Richtung gehen.

Aber jeder mal umlöten ist doch auch nicht so sinnvoll...................Faller hatte das Problem mit dem umdrehbaren Gleichrichterplättchen gelöst, bei den Nachbauplatinen, die ansonsten eine hervorragende Qualität haben, wäre eine steckbare Diode möglich, die würde bei der Kontstruktion aber im Betrieb rausfallen.

Viele Grüße
Mario
Magnete sind nur dafür da, dass der Motor dreht.......................
Zitieren
#13
Vielen Dank für die vielen Ideen und Anregungen.
Ich fahre mit Gleichstrom und die Stromversorgung ist noch provisorisch mit Universal-Netzgeräten und Handreglern einer anderen Bahn. Die Faller-Regler sind verschlissen. Ich habe mir ein regelbares Labornetzteil gekauft und muss es noch einbauen. Ich wollte erst mal bei Gleichstrom bleiben.
Wahrscheinlich werde ich Marios Rat folgen und eine Brücke einlöten. Falls ich später doch im Halbwellenbetrieb fahren möchte, nutze ich meine alten Schleifer mit Gleichrichter.
Viele Grüße
Ralf
Zitieren
#14
(17-09-2019, 20:33)Wassi schrieb: Falls ich später doch im Halbwellenbetrieb fahren möchte, nutze ich meine alten Schleifer mit Gleichrichter.
Moin!
Das geht nicht bei den Platinenmotoren, da passen nur die Stahlfederschleifer drauf. Dann bleibt Dir nur die Verwendung eines Gleichrichterplättchens!

VG
Mario
Magnete sind nur dafür da, dass der Motor dreht.......................
Zitieren
#15
Hallo zusammen,

hast Recht,Mario Smile
ciao michaelo
... und wer zuletzt aufgibt gewinnt.
Zitieren
#16
Hallo AMS-Freunde,
natürlich, Mario, hast Recht.
Habe mir den G+ Rennwagen mit Magenten nochmal genauer angesehen und festgestellt, dass die Reifen extrem abgefahren sind. Werde neue aufziehen und wieder berichten. Auch Markus hatte Recht.
Mein Formel 1 Rennwagen (Zigarre) ist kurz vor der Wiederbelebung. Vielen Dank Lothar.
Grüße an alle
Ralf
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste