Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
GoldCap un so
#21
(08-04-2021, 18:44)mos schrieb: Moin Dominik,

ich kann leider keinen GoldCap oder anderen Speicher erkennen, oder?

Das ist der platzraubende Teil, der Rest geht als "Hühnerfutter" (siehe Bauteile auf den Digitaldekodern).

Stimmt, dann ist das eher Kategorie „...un so“ Wink  Fand ganz spannend, dass die Beleuchtung auch ohne Goldcaps zu gehen scheint. Ich vermute, unter dem schwarzen Zeug befinden sich SMD-Bauteile. Wäre interessant zu wissen, ob die US-Varianten nur bei Schienenkontakt leuchten oder noch nachleuchten.
Viele Grüße 
Dominik 

"The beauty of life is in small details, not in big events.” (Jim Jarmusch)
Zitieren
#22
Moin Dominik,
(08-04-2021, 19:25)Bon_Slott schrieb: Fand ganz spannend, dass die Beleuchtung auch ohne Goldcaps zu gehen scheint. Ich vermute, unter dem schwarzen Zeug befinden sich SMD-Bauteile. Wäre interessant zu wissen, ob die US-Varianten nur bei Schienenkontakt leuchten oder noch nachleuchten.
Fragt sich, was der Verkäufer da fotografiert hat? Ein kurzer Clip könnte aufklären. Die weißen LEDs fangen ja schon bei etwa 3,3 V an zu leuchten und mit einer Stromquelle dürfte man auf unter 5 V kommen. Damit fährt i.d.R. noch kein Autochen los.
ciao michaelo
... und wer zuletzt aufgibt gewinnt.
Zitieren
#23
(08-04-2021, 19:39)mos schrieb: Moin Dominik,
(08-04-2021, 19:25)Bon_Slott schrieb: Fand ganz spannend, dass die Beleuchtung auch ohne Goldcaps zu gehen scheint. Ich vermute, unter dem schwarzen Zeug befinden sich SMD-Bauteile. Wäre interessant zu wissen, ob die US-Varianten nur bei Schienenkontakt leuchten oder noch nachleuchten.
Fragt sich, was der Verkäufer da fotografiert hat? Ein kurzer Clip könnte aufklären. Die weißen LEDs fangen ja schon bei etwa 3,3 V an zu leuchten und mit einer Stromquelle dürfte man auf unter 5 V kommen. Damit fährt i.d.R. noch kein Autochen los.

Wäre im der Tat spannend. Kam durch einen Bericht eines begeisterten Slotracers in einem Ami-Forum drauf, der war ganz hin und weg von seinem neuen Autochen und hat sich wohl auch weitere Autos vom Anbieter pimpen lassen. Ich frag ihn mal nach nem Video und poste es bei Gelegenheit.
Viele Grüße 
Dominik 

"The beauty of life is in small details, not in big events.” (Jim Jarmusch)
Zitieren
#24
Der Kollege im Slotcar Forum hat gerade ein Video gepostet, sieht ganz gut aus: https://www.flickr.com/photos/56672470@N...ted-public#

Was meint ihr?
Viele Grüße 
Dominik 

"The beauty of life is in small details, not in big events.” (Jim Jarmusch)
Zitieren
#25
Moin Dominik,

der Clip zeigt, dass die Beleuchtung bei konstanter Fahrspannung konstant leuchtet Big Grin .

Wie man aber sieht, erlischt das Licht, sobald das Auto steht - also nix mit Spannungspuffer. Oder nur minimal, um beim Fahren nicht zu flackern. Je nachdem, was man vorhat, kann das aber schon ausreichend sein.

Interessant wäre für mich, wenn die Lichter auch nach Spannungsverlust, also z.B. nach einem Abflug, noch eine Zeit lang leuchteten, um Einsetzern die Chance zu geben, das Autochen finden zu können Smile .
ciao michaelo
... und wer zuletzt aufgibt gewinnt.
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste